Anmeldung

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: selbe Spule ?

selbe Spule ? 1 Jahr 9 Monate her #10876

  • soletti
  • solettis Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 22
  • Dank erhalten: 1
hallo

hab Spule wie am Foto

jetzt hab ich assembly neu gemacht und der Händler hat mir eine mit gegeben die ist blau hat aber die selbe bezeichnung nur ohne /50V

passt die ?

danke
Anhang:
  • Anhang Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

selbe Spule ? 1 Jahr 9 Monate her #10877

  • soletti
  • solettis Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 22
  • Dank erhalten: 1
und das ist die neue
Anhang:
  • Anhang Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

selbe Spule ? 1 Jahr 9 Monate her #10878

  • Dr.Jones
  • Dr.Joness Avatar
  • OFFLINE
  • Administrator
  • Alter komischer Knacker
  • Beiträge: 187
  • Dank erhalten: 24
  • Mitgl
  •  Wien Süd
soletti schrieb:
passt die ?
Ich denke schon.
Die Farben für die Spulenzettel sind nicht "genormt" und die Nummer sollte alles sagen, da gibt es IMHO keine unterschiedlichen Spannungen.

Auf was man hin und wieder achten muss, sind die Dioden und vor allem deren Beschaltung, da solltest du alt mit neu vergleichen, dass die weisen Striche passen.
An den drei Lötfahnen sind einmal ein dünner, ein dicker und sowohl ein dünner und dicker Draht.
Da müssen wieder die gleichen Drahtfarben dran. Es kann nämlich sein, dass das um 180° verdreht ist. Das ist solange nicht falsch, solange man die Drähte wieder richtig anlötete :evil:
LIVE LONG AND PROSPER

Grüße aus Vienna / Austria

WPPR
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: soletti

selbe Spule ? 1 Jahr 9 Monate her #10880

  • soletti
  • solettis Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 22
  • Dank erhalten: 1
Danke , has so wie es fotographiert habe wieder angelötet , da es einwandfrei funktioniert denke ich das es passt


der linke geht jetzt , aber was manchmal passiert ist das der rechte oben bleibt

hab mal geschaut beim flipperknopf innen bleiben die kontakte scheinbar kleben , dann gehts wieder
Der Administrator hat öffentliche Schreibrechte deaktiviert.

selbe Spule ? 1 Jahr 9 Monate her #10882

  • Dr.Jones
  • Dr.Joness Avatar
  • OFFLINE
  • Administrator
  • Alter komischer Knacker
  • Beiträge: 187
  • Dank erhalten: 24
  • Mitgl
  •  Wien Süd
soletti schrieb:
hab mal geschaut beim flipperknopf innen bleiben die kontakte scheinbar kleben , dann gehts wieder
Putzen oder tauschen je nach Schaden am Kontakt :whistle:
LIVE LONG AND PROSPER

Grüße aus Vienna / Austria

WPPR
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: soletti

selbe Spule ? 1 Jahr 9 Monate her #10883

  • soletti
  • solettis Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 22
  • Dank erhalten: 1
kann das sein das in dem manual diese Teile vom Flipperknopf nicht abgebildet sind ?

thx
Der Administrator hat öffentliche Schreibrechte deaktiviert.

selbe Spule ? 1 Jahr 9 Monate her #10890

  • Dr.Jones
  • Dr.Joness Avatar
  • OFFLINE
  • Administrator
  • Alter komischer Knacker
  • Beiträge: 187
  • Dank erhalten: 24
  • Mitgl
  •  Wien Süd
soletti schrieb:
kann das sein das in dem manual diese Teile vom Flipperknopf nicht abgebildet sind ?
Ist gut möglich, nur meine Glaskugel ist gerade beim Putzen, kannst du mal sagen um welchen Flipper es sich genau handelt ;)
LIVE LONG AND PROSPER

Grüße aus Vienna / Austria

WPPR
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:selbe Spule ? 1 Jahr 9 Monate her #10892

  • soletti
  • solettis Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 22
  • Dank erhalten: 1
Sorry ist ein Banzai Run

Gesendet von meinem D5803 mit Tapatalk
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:selbe Spule ? 1 Jahr 9 Monate her #10893

  • Dr.Jones
  • Dr.Joness Avatar
  • OFFLINE
  • Administrator
  • Alter komischer Knacker
  • Beiträge: 187
  • Dank erhalten: 24
  • Mitgl
  •  Wien Süd
Ich habe nur das IPDB-Manual, da steht das auch nicht drin.
Es ist jedenfalls eine Sys11B-Generation wenn das weiterhilft.
LIVE LONG AND PROSPER

Grüße aus Vienna / Austria

WPPR
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:selbe Spule ? 1 Jahr 9 Monate her #10894

  • soletti
  • solettis Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 22
  • Dank erhalten: 1
Danke

Werde das Teil mal ausbauen und fotografieren
Letzte Änderung: 1 Jahr 9 Monate her von soletti.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:selbe Spule ? 1 Jahr 9 Monate her #10896

  • soletti
  • solettis Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 22
  • Dank erhalten: 1
habs mal abgelichtet
Anhang:
  • Anhang Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.171 Sekunden